Polybase要求安装Oracle JRE 7更新51(64位)或更高版本

2019-12-2009:01:31 评论 62

在安装SQLServer 2016进行规则检查时Polybase要求安装Oracle JRE 7更新51(64位)或更高版本不通过,需要安装Oracle JRE 7。注意安装Oracle JRE 8也是检查不通过,必须要安装Oracle JRE 7。备份以后留用。

Polybase要求安装Oracle JRE 7更新51(64位)或更高版本

下载地址:

     提取码: 9j47

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: